Roforum nu afiseaza reclame abuzive sau cu virusi. Daca vezi acest mesaj inseamna ca AdBlock este activat. Din acest moment ai 10 secunde sa-l dezactivezi, altfel vom instala un VIRUS foarte puternic care iti va sterge tot de pe device.
  1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Webalizer a disparut dar imi consuma.

Discuție în 'Dedicat Server Hosting' creată de Peter Pony, 17 Iul 2017 la 19:54.

  1. Peter Pony

    Peter Pony Well-Known Member VIP Club Registered Full Member

    Înscris:
    17 Mar 2016
    Mesaje:
    928
    Aprecieri primite:
    700
    Puncte trofeu:
    93
    Credit:
    $900,15
    Iar mi-am prins urechile in server.
    Serverul consuma mult prost si fara rost.. Am dat top -c si am vazut ca webalizerul consuma mult. M-am dus in Sentora.-> Server Admin->Module Admin si am dat disable la Webalizer. (nu bag mana in foc ca am dat save changes).
    Dupa care in ssh am dat zppy remove webalizer_stats
    Acum, in Sentora nu imi mai apare Webalizer la Module, dar imi schimb in Ssh imi apare in continuare.
    Am dat restart la Apache
    webalizer.png
     

    Publicitate

    AlexH și Oprisan Alina apreciază asta.
  2. Peter Pony

    Peter Pony Well-Known Member VIP Club Registered Full Member

    Înscris:
    17 Mar 2016
    Mesaje:
    928
    Aprecieri primite:
    700
    Puncte trofeu:
    93
    Credit:
    $900,15
    Se pare ca a disparut singur dupa un timp... Acum e ok.
     
    Oprisan Alina apreciază asta.

Cititi cu atentie:

1. Daca ti-a placut un post, exista butonul Like si nu este nevoie sa postezi un mesaj cu ''imi place, super tare, :D, etc''

2. Orice insulta sau atac la persoana pe forum sau privat se sanctioneaza.

3. Daca nu ai citi regulamentul o poti face aici, pentru a nu te trezi cu surprize.

4. Post hunting, spam, publicitate mascata se sanctioneaza direct cu Ban.

Încărcare...

Distribuie pagina asta