Multiple critical security vulnerabilities affecting many CPU architectures CVE-2017-5753

AlexH

Merg pe strada catre Mine...
Membru personal
Administrative
Freelancer
SEO Expert
Mesaj primit de la online.net
Dear customer,

Multiple critical security vulnerabilities affecting many CPU architectures were disclosed recently (CVE-2017-5753 http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=2017-5753, CVE-2017-5715 http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=2017-5715, and CVE-2017-5754 http://www.cve.mitre.org/cgi-bin/cvename.cgi?name=2017-5754). 
At least one of your servers may be vulnerable to these impacted by these vulnerabilities and should be upgraded to a more recent kernel version as soon as possible.

To our knowledge, no fixed kernels are officially shipped in any distribution but we encourage you to regularly check for security updates to perform an upgrade of your kernel once available.

For more information regarding these vulnerabilities, checkout the following links:

- https://meltdownattack.com/
- https://googleprojectzero.blogspot.fr/2018/01/reading-privileged-memory-with-side.html
- https://blog.online.net/2018/01/03/important-note-about-the-security-flaw-impacting-arm-intel-hardware/
- https://status.online.net/index.php?do=details&task_id=1116

If you have any questions or concerns, please contact us.

Thank you,

The Online Security Team
Ce am postat eu acum 6 luni
http://www.roforum.net/threads/ati-auzit-de-intel-cpu-backdoor.4425/
 

Reclama

Stiri Monezi Virtuale

Reducere pentru Vacanta

Loading...
Sus