upgrade php

  1. AlexH

    Wordpress nu mai suporta PHP5.2 -> 5.5

    Incepand cu data de 20.03.2019 daca rulezi pe o versiune php sub 5.6 e posibil ca site-ul tau sa nu mai functioneze. Desi pare ciudat sa existe lumea care inca lucreaza pe versiuni atat de vechi cand toti sunt pe php 7, va asigur ca sunt destui, daca iau in calcul numai cei care am intrat eu in...

Sunt Invizibil

Loading...
Sus