panel

  1. AlexH

    CWP PHP-FPM - Nu faceti upgrade sau install

    Noua versiune de la cwp cere si recomanda sa instalati PHP-FPM. Daca aveti site live la care tineti nu recomand sa faceti acest lucru, pentru la 4/5 teste totul sa dus de rapa. Ste-ul iti merge bine asa cum este, deci nu trebuie sa faci schimbari. Acest topic este o atentionare in caz ca doriti...

Sunt Invizibil

Loading...
Sus